Tervetuloa, Vieras
Käyttäjätunnus: Salasana: Muista minut

AIHE: 206 GTI -01 käyntihäiriö

206 GTI -01 käyntihäiriö 13.12.2019 13:00 #47408

  • A-peli
  • A-peli hahmo
  • Poissa
  • Alokas
  • Viestejä: 3
206:n GTI vm 2001 nykii alle 3000rpm ja tyhjäkäynti seilaa ja sammuu välillä.
Delphillä luettu vikakoodit:
P0113: Intake air temperature signal: Short circuit to positive or open circuit
P0120: Motorised throttle signal 1: Not characterized
P0123: Motorised throttle signal 1: Short circuit to positive or open circuit
P0341: Cylinder 1 reference sensor: Short circuit to earth or short circuit to positive or open circuit
P0403: EGR electrovalve position: Coherence
P0405: EGR electrovalve position: Short circuit to earth
P0608: Throttle sensor supply: Short circuit to positive or short circuit to earth

Kaasuläpän asentoanturin mittaamisella aloitin. Anturia käännellessä ei vastus muuttunut. Virtaa mitatessa virrat oli 12V moottorin käydessä eikä muutoksia kaasua kääntäessä. Pitäisikö anturilla olla 5V jännite?
Nuo vikakoodit viittailisi johonkin virtavuoton maan tai jännitteiden välillä.
Olisiko vinkkejä mistä lähteä hakemaan?
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.

206 GTI -01 käyntihäiriö 31.01.2020 22:54 #47441

  • Pouseri
  • Pouseri hahmo
  • Poissa
  • Majuri
  • 207 RC, 406 Coupe V6 AT
  • Viestejä: 861
Tuleeko koodit heti takaisin? Hiukan tuntuisi johtosarjavialta? Onko maadoitukset ok? Sulakkeet ehjät?
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.

206 GTI -01 käyntihäiriö 08.02.2020 11:19 #47446

  • A-peli
  • A-peli hahmo
  • Poissa
  • Alokas
  • Viestejä: 3
Koodit tulee takaisin välittömästi.
Maadoituksia ja johtosarjaa liitoksineen on tullut tarkasteltua muttei ole löytynyt läpimurtoa.
Sulakkeita ei ole tullut katsottua ajatuksen kanssa.
Nyt valitettavasti piti siirtää auto hangen puolelle toisen rojektin vuoksi.
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.

206 GTI -01 käyntihäiriö 19.04.2020 14:57 #47476

  • A-peli
  • A-peli hahmo
  • Poissa
  • Alokas
  • Viestejä: 3
Sulakeet on ok. Maadoituksista ei vielä ole löytynyt mitään. Muutamasta ecun johtosarjan piuhasta oli kuoret hiutunut puhki. Ne korjattu muttei vieläkään pelaa. Kaasuläpän anturille tulee 12v
Mystinen kun näyttää imusarjan lämpötila-anturilta kuitenkin 5volttia.
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.
Valvojat: Talwar, Cacadu, Sami, Miikka